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Preparing Content for Digital References and Studies
By Francis Adams

Part IV

Preparation of text and images for use in digital philatelic 
references and studies (DPS) is a must. With carefully pre-

pared text and images as your building blocks, the assembly of 
your work will go a lot smoother and result in a much more 
presentable DPS.

This article discusses how our text and images can be prepared 
for use in a DPS by going through some step-by-step instructions. 
These instructions do not cover operating a computer or install-
ing software. The scope of this article must be limited to only the 
necessary steps to accomplish specific tasks.

Text should be double-checked for spelling or grammar mis-
takes and saved in the proper format — before being inserted into 
the study. To ensure the best quality for illustrations, they should 
be sized appropriately, enhanced for display and in the proper 
format. We’ll begin with steps to prepare text content and then 
review how to prepare images.

Text
Most text is put into digital format by typing it into a comput-
er using a word processing program, such as Microsoft Word. 
There are two additional ways to get your text into digital for-
mat: scanning typewritten or printed pages and subsequently 
using optical character recognition (OCR) software to convert 
the scan into text or by dictation using voice recognition soft-
ware. (See page 7 for a review of OCR program that works well 
with Microsoft Word.)

We’ll stick with Word for this exercise, as that is what many 
people will be using. Three major reasons for using word proces-
sors are their spelling, thesaurus, and grammar checking functions. 
Once you have your text entered into your word processor, use 
these tools to ensure your text is as correct as you can manage.

If your word processing program doesn’t know a specific word, 
look it up in a dictionary before pressing the add to dictionary but-
ton. Once you’ve added a misspelled word, it will continue to accept 
the misspelling until you edit the user dictionary of your program.

The thesaurus is also an effective tool. Ever get stuck for just the 
right word? Enter a word you might use and see what turns up — 
it’s often the word you had on the tip of your tongue but couldn’t 
remember. Grammar checking is another standard function that 

may prove valuable. Leaving grammar check active during your 
text input will point out things the computer believes may be 
wrong word usage. You can ignore it of course, but it often makes 
suggestions you should consider. Using some of the other word 
processing tools, such as grade level analysis and word count, are 
interesting, but in the short term, we’ll stick with the big three.

Each program uses formatting code embedded in the docu-
ment to make your text display the way you want it to. The infor-
mation you enter is not simply text, but rather text with invisible 
code attached. Word is notorious for including formatting when 
text is copied and pasted into a document in another applica-
tion, such as MS PowerPoint. The invisible code gets the credit or 
blame for the appearance of the application into which it is im-
ported. To prevent this, save the document in a text only format 
(.txt). This  strips the invisible formatting code and leaves only 
the words. Cutting and pasting sections of a .txt file allows it to be 
formatted by the other program, PowerPoint in this instance, and 
introduces no surprises to figure out and frustrate us.

Enter all your text, spell and grammar check it, and then save 
it as a text only file. Formatting the text will be a function of the 
PowerPoint template.

Continued on Page 15

Fig. 1.  Saving the file in Text Only format
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Images
As we’re not going to use prepared images or clip art, we’ll also 
need to get our illustrations into digital format. Methods to digi-
tize your images generally include scanning or using a digital 
camera. Scanning produces good images in general, but using a 
digital camera can also produce results that in some cases may be 
superior to scanning due to the quality of the camera’s optics and 
the ability to use its macro features. It depends on your equip-
ment and what your goal is as to how the images are captured.

Image manipulation is also part of this effort and a number 
of good image processing programs are available. My personal 
favorite is Adobe Photoshop Elements (version 6 as of this writ-
ing) as it has most of the features of full-blown Photoshop, but is 
priced at less than $100, a fraction of its big brother. (See page 7 
for a review of a free digital image editor, organizer, and browser 
that works with any digital camera or scanned image.)

The features in Elements continue to expand in number and 
are more than satisfactory for our needs. We’re not sending docu-
ments to commercial printers and that’s when Photoshop would 
be required to generate the commercial printer files.

Factors
The most important factors when preparing images for your study 
are: file format, resolution (clarity), size, focus, and color optimi-
zation. Making images appear on computer monitors correctly 
sized, with good color, and in focus prevents viewer frustration. 
This does not mean images should be “doctored” to no longer be a 
true representation of the original. Rather, they should be modi-
fied to display properly using the least amount of digital manipu-
lation while making the reproduction vibrant and clear. 

Let’s define image terms in plain English.
Format
Format of our image files is very important. Photographic 

images with colors/shades that blend into each other are best 
displayed in the Joint Photographic Experts Group (jpg) format. 
Tagged image file format (tiff) is good for photographic images as 
well, but the file sizes are very large and in most cases prohibitive. 
Illustrations using line art or large single color areas are best dis-
played in graphics interchange format (gif) format. This format 
presents the best option for small file sizes for this type of image.

Resolution
Resolution is a measurement of how many dots are contained 

within a single square inch commonly referred to as dots per inch 
(DPI). Editor’s Note: Computer programs, including Pho-
toshop, use pixels per inch (PPI), as the standard. DPI refers to 
printer resolution, while PPI refers to screen resolution. For our 
purposes, the terms may be used interchangeably.

Computer monitors typically display images at 72 or 96 DPI as 
a standard. If you magnify a standard DPI image on the computer 
screen, the image tends to become a bit fuzzy. That’s the result of 
the white space between the dots becoming more visible to the 
human eye. Make the image smaller and the dots squeeze closer 
together, making the image appear clearer.

If an image is prepared at 150 DPI, it will hold its clarity better 

than the standard DPI image when magnified slightly. The bot-
tom line is: higher DPI levels allow greater levels of magnification 
while maintaining clarity. This is also a factor in file size as higher 
DPI images are larger and require more disc storage space than 
lower DPI images.

We’ll work with tiff images to produce the best image possible 
before converting the image to a jpg or gif format to optimize the 
file size. That means it takes less disc storage space and appears 
quicker on the viewer’s computer monitor. The opposite side of the 
coin of course is image quality. There is always a trade-off when op-
timizing file size versus image quality. We’ll opt for a slightly larger 
file size but we’ll also get higher quality images that can be magni-
fied slightly and provide the viewer a closer look at image detail.

Size
Physical size of the image is simple. How many inches wide or 

high is the image? (This is not file size.)
Focus
Focus is perhaps the most important factor. If the image is not 

in focus to begin with, the viewer has difficulty determining what 
you’re trying to illustrate and automatically questions the image’s 
accuracy. Image focus is a function of the care taken when ob-
taining the original image. When using a camera to obtain im-
ages, ensure the item is in sharp focus.

Scanning images is less problematic in that the item being 
scanned is on a flat surface and the focus distance is predeter-
mined. However, ensure the item is placed flat against the glass of 
the scanning table or you may develop focus issues.

Color
Displaying color on a computer monitor has become less of 

an issue as modern monitors display millions of colors. The hu-
man eye cannot distinguish the millions of shades modern moni-
tors can display and reducing the number of colors in the image 
may help to reduce the overall file size of the image. Color may 
also vary depending on the age and/or calibration of the monitor, 
scanner or printer; a subject for another article.

Color Optimization
Correctly optimizing the color of an image will provide us 

with a more vibrant display on a computer screen. The optimiza-
tion we’ll be doing is setting the black and white points of the im-
age – adjusting what’s referred to as “levels”. Essentially, it’s how 
black is black and how white is white. It’s simpler than it sounds 
and helps to reduce image file size as well as making images more 
vibrant on computer displays.

Note: In performing the following image manipulation, we 
are not modifying the digital image such that it no longer repre-
sents the original philatelic item being depicted. (No pixels were 
harmed in the testing and production of these images!)

Caution: Before beginning to edit anything — text or images — 
ensure you’ve saved your files to a source folder on your hard drive. 
You may move a file from one folder to another. That does not nec-
essarily mean the file was copied into the new folder, it may have 
simply been moved. Copies of your original files should be the only 
ones worked on.

Back-up the entire folder with all your files to a different me-
dia storage device such as a compact disc (CD) or memory stick. 
Ensure you always have the original files in a safe place that is

Continued on Page 16
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 not easily accessible — prevent the accident before it happens; it’s 
only a matter of time otherwise.

Getting It Ready To Come Together
There are only a few basic steps involved in preparing images to 
make them ready for use in your DPS. If you do not follow the 
sequence as outlined below, image quality may suffer. (We’ll look 
at simple image manipulation within PowerPoint at a later date.)

I’ll note the menu commands and sequence using Photoshop 
Elements to perform these functions. Actions are in san-serif 
typeface and an arrow (▶) denotes a subsequent selection from 
the menu. These screen shots were made on a Macintosh, but 
should look very similar in Windows.

Source Location
Make a folder on your hard drive to hold all your images and text 

files. Ensure all your files are placed or saved into this folder. Note: 
You may also have sub-folders, which contain original images, text 
files, etc. depending on your organization methods. The important 
thing is that all the files are in the same area and easily found.

Capturing a Digital Image (Scanning)
 1. Turn your scanner on and open your image software program.
 2. Place the item in your scanner as squarely as possible and 

close the lid.
 3. Selecting File ▶ Import ▶ Select Scanner Type.
 4. Set the Resolution to 300 DPI.
 5. Press the Preview button to view the image.
 6. Select the area of the image to scan.

Note: Always select a scan area larger than the item being 
scanned. Doing this provides margins that are used when making 
further adjustments to the image through cropping, etc.

Fig. 2.  Scanning an image with Elements

 7. Press the Scan button.
 8. The scanned image appears in the window.
 9. Press Save.
 10. Ensure the File Name and Location are correct.
 11. In the Format box, select tiff.
 12. Press Save.
 12. In tiff Options, select the following: Compression =  none’, Pixel 

Order = RGBRGB’, Byte Order = IBM PC.
 14. Press OK.

Fig. 3.  Selecting an image area to scan

Straightening an Image
 1. Open the image file: File ▶ Open ▶ Choose your Image.
 2. Select the Straighten tool in the tool bar.
 3. Draw a line parallel to a horizontal or vertical straight line in 

the image.
 4. The image will rotate to position itself along the new axis.
 5. Press Save.

Fig. 4.  Straightening an image

Note: It will be easier to straighten or perform other functions on 
images if the on screen image size is increased withe the Zoom tool.

Set Working Format (if format is jpg, gif, or png)
 1. Open the image file: File ▶ Open ▶ Choose your Image.
 2. Change the image format, File ▶ Save As.
 3. Ensure the File Name and Location are correct.
 4. In the Format box, select tiff.
 5. Press Save.
 6. In tiff Options, select the following: Compression =  none’, 

Pixel Order = RGBRGB’, Byte Order = IBM PC.
 7. Press OK.
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Fig. 5.  Converting the file format to tiff

Note: We’ll only modify our Working Image — the tiff file.
Set Working Image Resolution

 1. Open the image file: File ▶ Open ▶ Choose your Image.
 2. Select Image ▶ Resize ▶ Image Size.
 3. Deselect Resample Image (box should not be checked).
 4. In Resolution box, enter 150.
 5. Press OK.

Note: 72 or 96 DPI is standard, 150 DPI is used if a zoom func-
tion is desired.

Fig. 6.  Changing the image resolution

Cropping an Image
 1. Open the image file: File ▶ Open ▶ Choose your Image.
 2. Select the Crop tool in the left tool bar.
 3. Draw a rectangle around the area of the image desired.
 4. Double click on the new image — or — select Image ▶ Crop in 

the main menu.
 5. Press Save.

Set Working Image Size (only for reductions)
 1. Open the image file: File ▶ Open ▶ Choose your Image.
 2. Select Image ▶ Resize ▶ Image Size.
 3. Select Resample Image (box should be checked!)Bicubic.
 4. In the Document Size box, select Inches.
 5. Enter Width and Height in inches desired.
 6. Press OK.

Sharpening Reduced Size Working Image (only if 
the image is better)

 1. Open the image file: File ▶ Open ▶ Choose your Image.

Fig. 7.  Cropping an image

Fig. 8.  Reducing image size

 2. Select Filter ▶ Sharpen ▶ Unsharp Mask.
 3.  Amount = 50%, Radius = 1.0 pixels, Threshold = 0 levels.
 4. Press OK.

Fig. 9.  Sharpening an image

Set Working Image Size (only for enlargements)
 1. Open the image file: File ▶ Open ▶ Choose your Image.

Continued on Page 18
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 2. Select Image ▶ Resize ▶ Image Size.
 3. Select Resample Image (box should be checked!) Bicubic.
 4. In the Document Size box, select Percent.
 5. Enter 110 in the width box.
 6. The Height changes proportionally automatically.
 7. Press OK.

Fig. 10.  Enlarging an image

Note: Enlarging images must be done as a series of 10 percent 
steps, not all at once. The computer adds dots throughout the im-
age based on the dots in nearby proximity. This small increment 
produces better results as the computer has to guess less at how 
many dots of what shade, etc. to add.

Balancing Color Levels (only if required)
The window with the curve indicates the white and black 

points of the image. We only need to ensure our triangles match 
the beginning and end of the curve.
 1. Open the image file: File ▶ Open ▶ Choose your Image.
 2. Select Enhance ▶ Adjust Lighting ▶ Levels.
 3. The curve window opens and a graphic depiction of the im-

age colors appears.
 4. Ensure the Channel = RGB.
 5. Move the Black Triangle to the right to the curve base.
 6. Move the White Triangle to the left to the curve base.
 7. Press OK.

Fig. 11.  Balancing image levels (black & white points)

Optimizing Images
 1. Open the image file: File ▶ Open ▶ Choose your Image.
 2. Select File ▶ Save for Web.
 3. Select jpg as the format and a Quality setting.

Note: The higher the quality setting, the larger the file size.

Fig. 12.  Optimizing an image

 4. Press OK’.
 5. Ensure the file name and destination are correct.
 6. Press Save.

Fig. 13.  Saving the optimized image

Other image modifications
Photoshop Elements provides users with many more tools to 

modify images. One option is the use of layers, which are like a stack 
of transparent sheets of paper with drawings on them. An example 
use of this function might be to reconstruct a faded or incomplete 
cancellation for illustration purposes. The original scan will be on 
the bottom sheet. If you trace over the cancellation on the top sheet, 
it will be much clearer, eliminating the texture or color of the origi-
nal envelope in the bargain. Throw away the bottom layer (or make 
it invisible) and a clear version of the cancellation is the result.

The possibilities associated with image modification are end-
less. That’s the basic reason the philatelic community is so slow to 
adopt electronic exhibiting. Fakes and manufactured items could 
be a serious issue.

Conclusion
The satisfaction of seeing the finished product essentially appear 
before your eyes as you add elements into the study is unrivaled. 
This is where the magic will take place and being well prepared by 
having all your building blocks ready is the key. Get your building 
ready as we’ll start developing a structure next. ✒

Thanks
My sincere thanks are extended to Alan Campbell and Richard 

Maisel for their continuing support in reviewing drafts of these 
articles and suggesting subjects for discussion.




